Support » Plugin: Google App Engine for WordPress » Plugin breaks latest WordPress 3.8

  • Resolved pip010

    (@pip010)


    The Plugin breaks latest WordPress 3.8 (Internal error 500)
    Fatal error: Uncaught exception ‘InvalidArgumentException’ with message ‘max_bytes_per_blob must be positive.’

    Disabling the plugin makes my new post, new page functionality works again.

    http://wordpress.org/plugins/google-app-engine/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Plugin breaks latest WordPress 3.8’ is closed to new replies.