Support » Plugin: BP-TinyMCE » [Plugin: BP-TinyMCE] Error with WP3.3.2/BP1.5.5

  • On activation, get the following error displayed just below the BP header.

    Warning: session_start(): Cannot send session cache limiter – headers already sent (output started at /var/www/html/dev/wp-content/plugins/bp-tinymce/loader.php:19) in /var/www/html/dev/wp-content/plugins/events-manager/classes/em-notices.php on line 11

    http://wordpress.org/extend/plugins/bp-tinymce/

  • The topic ‘[Plugin: BP-TinyMCE] Error with WP3.3.2/BP1.5.5’ is closed to new replies.