Support » Plugin: Bowe Codes » [Plugin: Bowe Codes] Error message in short code pop up

  • Resolved GordonRe

    (@gordonre)


    Hi

    BP 1.6.1, WP 3.4.2

    When I clicked on BCODES above WP Editor I saw this message. I didnt’ proceed further and de-activated plug in.

    Warning: call_user_func_array() expects parameter 1 to be a valid callback, first array member is not a valid class name or object in /home/consumer/public_html/dev/wp-includes/plugin.php on line 403.

    http://wordpress.org/extend/plugins/bowe-codes/

Viewing 1 replies (of 1 total)
  • Hi,

    Didn’t manage to reproduce the error. It’s working fine for me in BP 1.6.1 and WP 3.4.2.
    Thanks for your feedback and sorry it went wrong for you.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Bowe Codes] Error message in short code pop up’ is closed to new replies.