WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Blog Copier] exec() has been disabled for security reasons

[Plugin: Blog Copier] exec() has been disabled for security reasons

  • Axel13
    Member

    @axel13

    Copying a blog I get the warning that exec() has been disabled for security reasons in …/wp-content/plugins/blog-copier/blog-copier.php on line 352.

    The site was copied in a second, everything seems fine with it, yet still I wonder, did something go wrong, or can I ignore this?

    TY!

    http://wordpress.org/extend/plugins/blog-copier/

  • The topic ‘[Plugin: Blog Copier] exec() has been disabled for security reasons’ is closed to new replies.