Support » Plugin: iThemes Security (formerly Better WP Security) » [Plugin: Better WP Security] Modifying wp-config.php on activation causes 'headers already sent

  • The topic ‘[Plugin: Better WP Security] Modifying wp-config.php on activation causes 'headers already sent’ is closed to new replies.