WordPress.org

Support

Support » Plugins and Hacks » Best Google Adsense » [Plugin: Best Google Adsense] Major problem

[Plugin: Best Google Adsense] Major problem

Viewing 2 replies - 1 through 2 (of 2 total)
  • heres the error code > Warning: fputs() expects parameter 1 to be resource, boolean given in /home/content/43/9227043/html/wp-content/plugins/best-google-adsense/google_adsense.php on line 130

    PLEASE HELP

    Hi,

    I get the same error. On all sites where this plugin is installed.
    Both on WP v 3.4.1 & 3.3.2; so it’s not the version number of WP.

    Don’t know how to solve the plugin error, but a work-around to log in to the back end is to rename the plugin folder using an FTP editor

    Waiting for an answer to solve the plugin problem…

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Best Google Adsense] Major problem’ is closed to new replies.
Skip to toolbar