WordPress.org

Support

Support » Plugins and Hacks » BackWPup - WordPress Backup Plugin » [Resolved] [Plugin: BackWPup] Remote and Local Code Execution Vulnerability – SOS-11-003

[Resolved] [Plugin: BackWPup] Remote and Local Code Execution Vulnerability – SOS-11-003

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] [Plugin: BackWPup] Remote and Local Code Execution Vulnerability – SOS-11-003’ is closed to new replies.
Skip to toolbar