WordPress.org

Forums

BAAP Mobile Version
Version not compatible with 3.3.1 (1 post)

  1. powa
    Member
    Posted 3 years ago #

    It is not switching automatically....it works perfect with version 3.0.4 but since I updated it is not working again.

    http://wordpress.org/extend/plugins/baap-mobile-version/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • BAAP Mobile Version
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic