WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: AWS Easy Page Link] Plugin broken in WordPress 3.1

[Resolved] [Plugin: AWS Easy Page Link] Plugin broken in WordPress 3.1

  • Plugin do not work in WordPress 3.1.

    The functionality is included in WordPress 3.1.

Viewing 1 replies (of 1 total)
  • Sorry, Plugin worked in WP 3.1, but not with this configuration:

    Apache: 2.2.3
    PHP: 5.2.9
    MySQL: 5.0.67

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: AWS Easy Page Link] Plugin broken in WordPress 3.1’ is closed to new replies.