WordPress.org

Support

Support » Plugins and Hacks » AviaSales поиск авиабилетов » [Resolved] [Plugin: Aviasales] Plugin loads old jQuery version

[Resolved] [Plugin: Aviasales] Plugin loads old jQuery version

Viewing 1 replies (of 1 total)
  • Plugin Author aviasales

    @aviasales

    The problem is that our site is using an outdated version of jQuery. At the moment we started rewriting the code so that version of the script will have no effect on performance. I think that we can fix it within the couple of weeks and the issue will be resolved.
    We apologize for any inconvenience.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: Aviasales] Plugin loads old jQuery version’ is closed to new replies.
Skip to toolbar