Support » Plugin: AVH Extended Categories Widgets » [Plugin: AVH Extended Categories Widgets] problem with update to 3.6

  • Resolved princebilly

    (@princebilly)


    i think in widget_extended_categories.php the line case ($_avhec_version >= 3.3): your mean case ($_avhec_version >= 3.2):?

    Else the require files are not found

    switch ($_avhec_version) {
    case ($_avhec_version >= 2.8 && $_avhec_version < 3.2):
    $_avhec_version_dir = ‘/2.8’;
    break;
    case ($_avhec_version >= 3.3):
    $_avhec_version_dir = ‘/3.3’;
    break;
    }

    http://wordpress.org/extend/plugins/extended-categories-widget/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: AVH Extended Categories Widgets] problem with update to 3.6’ is closed to new replies.