WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Author hReview] Warning: array_slice() expects parameter 1 to be array

[Plugin: Author hReview] Warning: array_slice() expects parameter 1 to be array

  • Hello!

    When I’m trying to configure the plugin under Settings menu I’m receiving this warning:

    Warning: array_slice() expects parameter 1 to be array, null given in /home/florinm/public_html/..../wp-content/plugins/author-hreview/include/options.php on line 275

    I’m using 3.3.2 WordPress version with Suffusion theme installed v4.0.7

    Thank you.

    http://wordpress.org/extend/plugins/author-hreview/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Author hReview] Warning: array_slice() expects parameter 1 to be array’ is closed to new replies.