Support » Plugins and Hacks » [Plugin: Audio Player] Not working in all themes

  • Resolved landun

    (@landun)


    I get the “Adobe Flash Player (version 9 or above) is required…” message in my main theme with Audio Player 2.0.1. It worked fine with the 1.x version.
    With WordPress Classic and WordPress Default themes it works fine.
    I’ve called wp_footer() in the footer.
    The XHTML and CSS validates without errors.

Viewing 15 replies - 1 through 15 (of 32 total)
Viewing 15 replies - 1 through 15 (of 32 total)
  • The topic ‘[Plugin: Audio Player] Not working in all themes’ is closed to new replies.