WordPress.org

Forums

AskApache Password Protect
[resolved] didn't install correctly - now code shows (2 posts)

  1. cinbrad
    Member
    Posted 3 years ago #

    Can someone tell me how to fix this please?

    I tried to install the pluggin but get errors. I removed it (deleted pluggin) and restored a backup to the site but I'm getting code at the top of the displayed webpage.

    http://wordpress.org/extend/plugins/askapache-password-protect/

  2. cinbrad
    Member
    Posted 3 years ago #

    Removed AskApache

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • AskApache Password Protect
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic