WordPress.org

Support

Support » Plugins and Hacks » [Plugin: AnythingSlider for WordPress] WP 3.4.1

[Plugin: AnythingSlider for WordPress] WP 3.4.1

Viewing 3 replies - 1 through 3 (of 3 total)
  • ternion
    Participant

    @ternion

    Actually, I have an update. It apperas that there is some kind of conflict with the easy fancybox plugin. Any ideas?

    stuffthatspins
    Member

    @stuffthatspins

    has this been resolved? does it work with 3.4.2?

    I am using the plugin Version 0.6.8 it with WordPress version 3.4.2 and it works fine. It also worked fine in WordPress version 3.4.1.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Plugin: AnythingSlider for WordPress] WP 3.4.1’ is closed to new replies.