Support » Plugin: AnyFont » [Plugin: AnyFont] Warning: fread() [function.fread]: Length parameter must be greater than 0

  • I get the following error in the backoffcie when opening Install fonts and Create styles section:
    Warning: fread() [function.fread]: Length parameter must be greater than 0 in /home/myaccountname/public_html/mydomainname/wp-content/plugins/anyfont/lib/class.admin.php on line 717

    Tried re-installing, emtying cache, no solution 🙁

    Any idea what might be causing this?

    http://wordpress.org/extend/plugins/anyfont/

  • The topic ‘[Plugin: AnyFont] Warning: fread() [function.fread]: Length parameter must be greater than 0’ is closed to new replies.