Support » Plugin: AntiVirus » [Plugin: AntiVirus] 3.1.2 on php 4

Viewing 1 replies (of 1 total)
  • The changelog mentions the new PHP 5 requirement for version 1.1:

    Minimum requirement upgraded to 2.8 and PHP5

    WordPress 3.2 and up now requires PHP 5.2.4 or greater anyways. 🙂

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: AntiVirus] 3.1.2 on php 4’ is closed to new replies.