Support » Plugin: Antispam Bee » [Plugin: Antispam Bee] Doesn't work with wordpress 3.1

  • Nasul

    (@nasul)


    After upgrading to wordpress 3.1 I’ve got a lot of spam comments.

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Plugin: Antispam Bee] Doesn't work with wordpress 3.1’ is closed to new replies.