WordPress.org

Support

Support » Plugins and Hacks » [Plugin: All in One SEO Pack] Headers sent error when upgrading

[Plugin: All in One SEO Pack] Headers sent error when upgrading

  • I get a error when I installed this plugin. I allready had a copy of it running which I wanted to upgrade. I do have the bad-behavior plugin.. there seems to be a clash ?

    The error I get is this:

    Warning: Cannot modify header information – headers already sent by (output started at /root/wp-content/plugins/all-in-one-seo-pack/all_in_one_seo_pack.php:613) in /root/wp-content/plugins/bad-behavior/bad-behavior/screener.inc.php on line 8

    Can someone help me get this sorted ?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: All in One SEO Pack] Headers sent error when upgrading’ is closed to new replies.
Skip to toolbar