WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: All-in-One Event Calendar] Widget error on line 19

[Resolved] [Plugin: All-in-One Event Calendar] Widget error on line 19

Viewing 1 replies (of 1 total)
  • Answwer myself…on that line replace:
    <?php echo gmstrftime( '%e', $timestamp ) ?>
    to
    <?php echo gmstrftime( '%d', $timestamp ) ?>

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: All-in-One Event Calendar] Widget error on line 19’ is closed to new replies.