Support » Plugins and Hacks » [Plugin: Alkivia Open Community] errors on user profile view

  • I get these errors when viewing individual user profiles:

    Warning: Parameter 1 to aocProfiles::latestUserPosts() expected to be a reference, value given in ../wp-includes/plugin.php on line 395

    Warning: Parameter 1 to aocProfiles::recentUserComments() expected to be a reference, value given in ../wp-includes/plugin.php on line 395

  • The topic ‘[Plugin: Alkivia Open Community] errors on user profile view’ is closed to new replies.