WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: AJAX Yandex.Metrika] Broken

[Resolved] [Plugin: AJAX Yandex.Metrika] Broken

Viewing 2 replies - 1 through 2 (of 2 total)
  • wp-content/plugins/ajax-yandexmetrika/admin/admin.php
    from
    require_once(‘options-script-position/options-script-position.php’);
    to
    require_once(‘options-script-position\options-script-position.php’);

    wp-content/plugins/ajax-yandexmetrika/ajax-yandex-metrika.php
    from
    include_once(‘admin\admin.php’);
    to
    include_once(‘admin/admin.php’);

    Plugin Author Sergey.S.Betke
    Member

    @sergeysbetkenovgaroru

    This version of plugin required php 5.3 or above.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] [Plugin: AJAX Yandex.Metrika] Broken’ is closed to new replies.