WordPress.org

Support

Support » Plugins and Hacks » Ajax Plugin Helper » [Plugin: Ajax Plugin Helper] Does not work in WordPress 3.0.1

[Plugin: Ajax Plugin Helper] Does not work in WordPress 3.0.1

  • wahidsaleemi

    @wahidsaleemi

    Plugin will install and activate just fine but no functionality works in newer versions of WordPress.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Ajax Plugin Helper] Does not work in WordPress 3.0.1’ is closed to new replies.
Skip to toolbar