WordPress.org

Support

Support » How-To and Troubleshooting » [Plugin: AJAX Login] Might not work in WP 2.5

[Plugin: AJAX Login] Might not work in WP 2.5

Viewing 1 replies (of 1 total)
  • The odd thing is that I have it working on one of my sites which is definitely running WP 2.5.1. No errors – knock wood. The theme is heavily modified, so I’d probably done something at some point.

    But every time I try to use it out of the box on a new WP install I get errors.

    Does anyone know of any other login plugin that doesn’t send the user to another page?

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: AJAX Login] Might not work in WP 2.5’ is closed to new replies.
Skip to toolbar