Support » Requests and Feedback » [plugin : Ajax Login] Compatible with 2.5

Viewing 1 replies (of 1 total)
  • Indeed. It would be great if someone could take over this plugin. I haven’t found anything similar.

    The weird thing is that I have it working on one of my sites which is definitely running WP 2.5.1. No errors – knock wood. The theme is heavily modified, so I’d done something at some point.

    But every time I try to use it out of the box on a new install I get errors.

Viewing 1 replies (of 1 total)
  • The topic ‘[plugin : Ajax Login] Compatible with 2.5’ is closed to new replies.