Support » Plugin: Ajax Comment Preview » [Plugin: Ajax Comment Preview] Preview error

  • I’ve just upgraded to WordPress 3.0.1 and get the “Preview error” message upon clicking the Preview button.

    Fortunately, the Live Comment Preview plugin does work.

  • The topic ‘[Plugin: Ajax Comment Preview] Preview error’ is closed to new replies.