Support » Plugin: Advanced Text Widget » [Plugin: Advanced Text Widget] Call to undefined function plugin_basename()

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Max Chirkov

    (@maxchirkov)

    This doesn’t look like an issue with the code, but rather with your server setup. I’m not familiar with the error, but here is a similar issue – see if its in the right direction.

    Plugin Author Max Chirkov

    (@maxchirkov)

    BTW, the XSS vulnerability has been addressed in version 2.0.2

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Advanced Text Widget] Call to undefined function plugin_basename()’ is closed to new replies.