WordPress.org

Support

Support » Plugins and Hacks » Advanced Custom Fields » [Plugin: Advanced Custom Fields] Updated to 3.2.9: The original editor has been broken

[Plugin: Advanced Custom Fields] Updated to 3.2.9: The original editor has been broken

Viewing 1 replies (of 1 total)
  • Actually, The value of last WYSIWYG will be replaced into the WP original WYSIWYG.

    How do we fix it.

    And how do I download the pervous version??

    Thanks

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Advanced Custom Fields] Updated to 3.2.9: The original editor has been broken’ is closed to new replies.
Skip to toolbar