Support » Plugin: Advanced Category Excluder » [Plugin: Advanced Category Excluder] ACE broken 3.42 WP – ACE 1.4.3 -Sidebar Recent Comments

  • The ACE breaks the recent comments sidebar widget. We took it off our sidebar for the meantime, but it might be something you might want to know about.

    Warning: mysql_get_server_info() [function.mysql-get-server-info]: Access denied for user ‘nobody’@’localhost’ (using password: NO) in /home/xx/public_html/wp-content/plugins/advanced-category-excluder/advanced-category-excluder.php on line 128

    Warning: mysql_get_server_info() [function.mysql-get-server-info]: A link to the server could not be established in /home/xx/public_html/wp-content/plugins/advanced-category-excluder/advanced-category-excluder.php on line 128

    http://wordpress.org/extend/plugins/advanced-category-excluder/

  • The topic ‘[Plugin: Advanced Category Excluder] ACE broken 3.42 WP – ACE 1.4.3 -Sidebar Recent Comments’ is closed to new replies.