Support » Plugin: Advanced Access Manager » [Plugin: Advanced Access Manager] ALERT: JavaScript Error: "TypeError: this.element.propAttr is

  • Robert

    (@robert-lc-retoucher)


    After installing the following message appears and the settings page of the plugin is empty:

    ” ALERT: JavaScript Error: “TypeError: this.element.propAttr is not a function”. Please read FAQ for more information.”

    I saw no mention of this and how to solve it, in the description or faq but saw something on the plugin’s support website. It mentioned ‘a javascript’ error, no specific mention of which error, and some suggestions (like disabling other plugins, restart browser, empty cache etc).

    No luck for me though.
    Maybe somebody knows a solution?

    http://wordpress.org/extend/plugins/advanced-access-manager/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Advanced Access Manager] ALERT: JavaScript Error: "TypeError: this.element.propAttr is’ is closed to new replies.