WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: Adminimize] Warning: require_once(inc-setup/dashboard.php) [function.require-once]:

[Resolved] [Plugin: Adminimize] Warning: require_once(inc-setup/dashboard.php) [function.require-once]:

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: Adminimize] Warning: require_once(inc-setup/dashboard.php) [function.require-once]:’ is closed to new replies.