WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Active Directory Integration] URGENT

[Plugin: Active Directory Integration] URGENT

Viewing 1 replies (of 1 total)
  • Could it be, that the ADI settings do not fully apply to the test tool and the test tool is rather a direct authenticator tester only ?

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Active Directory Integration] URGENT’ is closed to new replies.