WordPress.org

Support

Support » Plugins and Hacks » Plugin 1.3.1 conflicts with Dynamic Content Gallery

Plugin 1.3.1 conflicts with Dynamic Content Gallery

  • fwchapman
    Participant

    @fwchapman

    Unfortunately, this plugin prevents the widget admin panel from loading at all. It gives an error message which references the Dynamic Content Gallery plugin. I tried DCG with both MooTools and jQuery, and the results were the same.

    Fred Chapman
    [ Signature moderated. ]

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Plugin 1.3.1 conflicts with Dynamic Content Gallery’ is closed to new replies.