Support » Plugin: Social Buttons by LinksAlpha » [Plugin: 1-click Retweet/Share/Like] Error message on upgrading 1-Click Retweet plug-in

  • Resolved RPL

    (@rpl)


    After updaing to version 4.7 I am getting this error message displayed across the top of the dashboard:

    Warning: array_key_exists() [function.array-key-exists]: The second argument should be either an array or an object in /home/russellp/public_html/NF/wp-content/plugins/1-click-retweetsharelike/la-click-and-share-networkpub.php on line 20

    http://wordpress.org/extend/plugins/1-click-retweetsharelike/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: 1-click Retweet/Share/Like] Error message on upgrading 1-Click Retweet plug-in’ is closed to new replies.