WordPress.org

Support

Support » Plugins and Hacks » Pluggable error

Pluggable error

  • Hi, i have installed a new version of WordPress. I have backup my site, en uploaded, when i will login or activate a plugin is see this error

    Warning: Cannot modify header information – headers already sent by (output started at /home/ajaxupdate/domains/ajaxupdate.nl/public_html/wp-content/plugins/alakhnors-post-thumb/post-thumb-widgets.php:1281) in /home/ajaxupdate/domains/ajaxupdate.nl/public_html/wp-includes/pluggable.php on line 770

    can anybody help me ?

    thanks

Viewing 1 replies (of 1 total)
  • I’d delete the wp-content/plugins/alakhnors-post-thumb folder and get the latest version of the plugin from the author.

Viewing 1 replies (of 1 total)
  • The topic ‘Pluggable error’ is closed to new replies.
Skip to toolbar