WordPress.org

Support

Support » Plugins and Hacks » [Plug-in: WP Exploit Scanner] Error when activated

[Plug-in: WP Exploit Scanner] Error when activated

  • I get the error message below when I try to activate the Exploit Scanner plug-in:

    Parse error: syntax error, unexpected ‘,’, expecting T_VARIABLE or ‘$’ in /hsphere/local/home/sunrayftp/auditpundit.com/wp-content/plugins/exploit-scanner/exploit-scanner.php on line 87

    Anyone have any ideas about this? Thanks.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plug-in: WP Exploit Scanner] Error when activated’ is closed to new replies.