WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Please, use POT files

[Resolved] Please, use POT files

Viewing 1 replies (of 1 total)
  • Plugin Author Vincent Mimoun-Prat
    Participant

    @vprat

    Done 🙂

    If you have a doubt with the POT file (whether it is up-to-date or not), you can also use the French translation which is always updated by myself

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Please, use POT files’ is closed to new replies.