Support » Plugin: Code Prettify » Please keep update to compatible with WordPress version

  • Minh Hieu

    (@lucidgen)


    Your plugin makes me very secure and happy to use because it doesn’t make me dependent, I can disable it without affecting the articles. Good job.

    I just hope you can keep the plugin up to date to be compatible with new versions of WordPress.

    Thank you!

    • This topic was modified 11 months ago by Minh Hieu.
  • The topic ‘Please keep update to compatible with WordPress version’ is closed to new replies.