Support » Plugin: Responsive Lightbox & Gallery » Please fix the PHP warnings.

  • Please fix.

    PHP Warning: array_key_exists() expects parameter 2 to be array, string given in /wp-content/plugins/responsive-lightbox/includes/class-frontend.php on line 1491

    PHP Warning: array_key_exists() expects parameter 2 to be array, string given in /wp-content/plugins/responsive-lightbox/includes/class-frontend.php on line 1703

    PHP Warning: array_key_exists() expects parameter 2 to be array, string given in /wp-content/plugins/responsive-lightbox/includes/class-frontend.php on line 1891

  • The topic ‘Please fix the PHP warnings.’ is closed to new replies.