WordPress.org

Support

Support » Plugins and Hacks » WP Mail SMTP » Please consider renaming validate_email() function

Please consider renaming validate_email() function

  • The topic ‘Please consider renaming validate_email() function’ is closed to new replies.
Skip to toolbar