• plugin work fine but please add support for php 8.2 up. I see some depreciated message when using php 8.2

Viewing 1 replies (of 1 total)
  • Plugin Support gavinohanlon

    (@gavinohanlon)

    Hi Zzprof,

    Thank you for the kind review and for bringing this to our attention. We appreciate your feedback.

    To assist you better, could you please provide more details about the deprecated messages or any error logs you’ve encountered? This information will help us understand the issue more thoroughly and work towards addressing it effectively.

    Feel free to share the specific error messages or any other relevant details you have observed, and we’ll do our best to ensure compatibility with PHP 8.2.

    We look forward to resolving this matter promptly with your help.

    All the best.

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this review.