Support » Plugin: Currency Converter » Pleae update…

  • Deprecated: Methods with the same name as their class will not be constructors in a future version of PHP; Widget_WPCC has a deprecated constructor in /Applications/MAMP/htdocs/wp/wp-content/plugins/wp-currency-converter/wpccWidget.php on line 7

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Pleae update…’ is closed to new replies.