WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Placing "Protected by OSE firewall" on bottom

[Resolved] Placing "Protected by OSE firewall" on bottom

Viewing 1 replies (of 1 total)
  • Plugin Author osexcel
    Member

    @osexcel

    Yes, in version 2,0.0, you can place it as a widget in the widget area, please upgrade to version 2.0.0 to have this function.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Placing "Protected by OSE firewall" on bottom’ is closed to new replies.