Support » Plugin: Contact Form 7 » phpmailer vuln CVE-2016-10033

  • Hi,

    is your plugin using WordPresses own PHPMailer (and we have to wait for a core update of WP) or are you using your own version of the PHPMailer?
    Sorry, didn’t have time to go through the code myself.

    Cheers, Tom

  • The topic ‘phpmailer vuln CVE-2016-10033’ is closed to new replies.