WordPress.org

Forums

Increase Upload Max Filesize
[resolved] php.ini instead of php5.ini : where are checkbox and button to click ??? (2 posts)

  1. emma_m
    Member
    Posted 1 year ago #

    Hi
    the plugin didn't work because my server uses php.ini instead of php5.ini.
    The documentation says :
    "
    3. If the plugin did not work, it may be because your server does not recognize php5.ini, and only recognizes php.ini. So, check the box labeled “USE php.ini INSTEAD OF php5.ini” and click the blue button once. Then, check your current status again after a few minutes.
    "
    but I didn't find the check box and the blue button. where are they ?

    http://wordpress.org/plugins/increase-upload-max-filesize/

  2. isabel104
    Member
    Plugin Author

    Posted 1 year ago #

    Go to "Tools -> Upload Max Filesize". On that page, you'll see the checkbox option and the blue button.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Increase Upload Max Filesize
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.