Support » Plugin: Captcha » PHP7 Support?

  • Since WordPress will start requiring PHP7 as the minimum this year, I was wondering when the plugin will be updated to support PHP7?

    Below is what was found when a PHP7 compatibility check was performed:

    163 | WARNING | INI directive ‘safe_mode’ is deprecated since PHP 5.3 and removed since PHP 5.4.

  • The topic ‘PHP7 Support?’ is closed to new replies.