Support » Plugin: WP Fastest Cache » PHP7 + Memchached Compatability

  • Resolved Paul Thomson

    (@pthomson87)


    Hello,

    Can you please confirm whether plugin is compatible with PHP7 and whether it supports memcached?

    Thanks,
    Paul

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘PHP7 + Memchached Compatability’ is closed to new replies.