Support » Plugin: Title and Nofollow For Links » PHP7 compatible?

  • Resolved pinkgecko

    (@pinkgecko)


    Can anyone please confirm if this plugin fully compatible with PHP7 and above?
    About to upgrade to PHP7 and trying to ensure I don’t have issues with any of my plugins!
    Many thanks

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘PHP7 compatible?’ is closed to new replies.