Support » Plugin: Beautiful taxonomy filters » PHP Warnings in error logs – array_key_exists() expects parameter 2 to be array

  • FYI, I’ve got error logs filling up with repeats of this error:

    Warning: array_key_exists() expects parameter 2 to be array, null given in /wp-content/plugins/beautiful-taxonomy-filters/includes/api.php on line 64

    Thanks for your time!

  • The topic ‘PHP Warnings in error logs – array_key_exists() expects parameter 2 to be array’ is closed to new replies.