Support » Plugin: Constant Contact for WordPress » PHP Warnings and Form Errors

  • I am running Constant Contact API 2.4.1 The plugin is throwing PHP error warnings and the form shows the message “Please select at least 1 list.” despite a list being clearly selected. The author indicated three months ago that this would be addressed in a future release but, as yet, seems to be unresolved.

  • The topic ‘PHP Warnings and Form Errors’ is closed to new replies.